Project

General

Profile

Bug #824

Dev Repository doesn't notice file move

Added by Udo Offermann almost 12 years ago. Updated almost 12 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
Category:
z2-base
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
origin:
trac
#1

Updated by Henning Blohm almost 12 years ago

  • Priority changed from High to Normal
#2

Updated by Henning Blohm almost 12 years ago

  • Assignee deleted (Redmine Admin)
#3

Updated by Henning Blohm almost 12 years ago

  • Assignee set to Henning Blohm
#4

Updated by Henning Blohm almost 12 years ago

  • Status changed from New to In Progress
#5

Updated by Henning Blohm almost 12 years ago

  • Category changed from z2-core to z2-base
  • Status changed from In Progress to Rejected

Retested. Cannot reproduce.

Also available in: Atom PDF